network sites: arcadespot.com | animejolt.com
+ Reply to Thread
Results 1 to 4 of 4

Thread: need help

  1. #1
    Junior Member
    Join Date
    Mar 2012
    Location
    USA
    Posts
    5

    Default need help

    ok so i downloaded the cxmb folder so i could use the CTF themes i downloaded aand then enable that plugin,but i can't still see them when i try to change the theme,am i doing something wrong or why is it that i can only use ptf. themes

  2.    
  3. #2
    Spam Buster
    Join Date
    Sep 2007
    Location
    Nottingham, Nottinghamshire, UK
    Posts
    722

    Default

    Double check you have enabled the plugin, double check that the CXMB folder is in the SEPLUGINS folder. Ensure that your CTF themes go into the THEME folder.

    Also Double check that CXMB is compatible with the cfw you have.
    Honey Badger don't give a sh*t!

  4. #3
    Junior Member
    Join Date
    Mar 2012
    Location
    USA
    Posts
    5

    Default

    well i double check everything you said,i downloaded the CXMB folders for the same CFW i have,i'm running 6.60 PRO-B but still nothing and idk if you saw my ohter thread i posted,i lost my Flash0 folders and root folders as well so i am going crazy cuz i can't fix it,i need the folders to put them back but i don't have a back up cuz i had barely upgraded to 6.60,and my friend took my psp so he bricked it

  5. #4
    Member
    Join Date
    Aug 2012
    Posts
    35

    Default

    When ever you are trying to install that time you should check the plugin. Plugin is the most important because of through the plugin, you can call the base file for the install. You should check the CXMB folder which must in to the SEPLUGINS folder. After this you should ensure that CTF themes relating with theme folder.


 

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts