network sites: arcadespot.com | animejolt.com
+ Reply to Thread
Results 1 to 5 of 5
  1. #1
    Senior Member
    Join Date
    Oct 2007
    Location
    Under ur bed
    Posts
    136

    Default Gameboot

    i finish my gameboot n all but when i start a game its all the way up in the left hand corner i use RCOedit but it gave me a message i have to b FW 2.6 r lower i am on 5.00m33-6 any help would b nice.
    Last edited by blake2330; 07-17-2009 at 07:49 AM.
    <a href="http://profile.mygamercard.net/kjackblack">
<img src="http://card.mygamercard.net/nxe/kjackblack.png" border=0>
</a>

  2.    
  3. #2
    Spot Veteran
    Join Date
    Nov 2007
    Location
    Lawrence Ma
    Posts
    828

    Default

    do you have screenshot cause i dont understand or im unsure of what u mean

    View My Tutorials and Sigs Below!




  4. #3
    Senior Member
    Join Date
    Oct 2007
    Location
    Under ur bed
    Posts
    136

    Default

    here is the screenshot [IMG][/IMG]
    Last edited by blake2330; 07-17-2009 at 07:06 AM.
    <a href="http://profile.mygamercard.net/kjackblack">
<img src="http://card.mygamercard.net/nxe/kjackblack.png" border=0>
</a>

  5. #4
    "XMB FresH"
    Join Date
    Dec 2008
    Location
    Nj
    Posts
    487

    Default

    the reason it says 2.6 and below is because the rco is compressed you must use ressurslinski to convert it, I suggest you download the decompressed 5.00 rcos and edit the opening plugin there
    XMB Fresh

    fnfupkoppa a.k.a clispe


  6. #5
    Junior Member
    Join Date
    Nov 2015
    Posts
    11

    Default

    This is very nice and cool post tahsnk for this ..........!!!!!!!!!!!!!!!!!!!!!!!!


 

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts